XMLWordPrintable

Details

    • New Feature
    • Status: In Progress
    • Could
    • Resolution: Unresolved
    • None
    • None
    • None
    • Low

    Description

      The module only supports versions 1.9 and above therefore the 1.8 submodule needs to be removed, the code in the 1.8 submodule would need to be moved to the 1.9 submodule and change the supported versions on all resources to exclude 1.8.x versions

      I believe this is low priority task since the module still runs fine.

      Gliffy Diagrams

        Attachments

          Activity

            People

              mumbere Mumbere Habert
              wyclif Wyclif Luyima
              Votes:
              0 Vote for this issue
              Watchers:
              8 Start watching this issue

              Dates

                Created:
                Updated: