Details

    • Type: Sub-task
    • Status: Closed
    • Priority: Should
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: Core 2.4.0
    • Component/s: None
    • Labels:
    • Complexity:
      Low

      Description

      The ideal is to upgrade this dependencies version :

      org.slf4j:slf4j-api:1.7.28 --> 1.7.30

      org.slf4j:jcl-over-slf4j:1.7.28 -->1.7.30

      org.slf4j:log4j-over-slf4j:1.7.28 -->1.7.30

       

        Gliffy Diagrams

          Attachments

            Activity

              People

              Assignee:
              achilep Pahonsi Bebeto Achile
              Reporter:
              achilep Pahonsi Bebeto Achile
              Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: